Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

  • OpenWrap v. 20.1.0 or later
  • OpenWrap JS API
    • Outstream is only available when using the JS API integration. Publishers using the GPT integration who want to use outstream will need to transition to the JS API integration.

Prebid

  • Prebid version 4.24.0 or later

How to get started

...